Please activate html and IMG Code!!

February 13, 2006 @ 01:48:42

Inactive User

You can't post pics or any images here without enabling html and IMG Code so can you enable it please? ;)

Thanks,
The Rev
February 13, 2006 @ 02:13:33

Inactive User

haha i like your sig..working on it now..as you know the new forum went up..so were working out all the kinks and bugs...sorry..

-chris
February 13, 2006 @ 02:17:30

Inactive User

Actually IMG is enabled on posts but it isn't allowed in sigs, and html is totally disabled. Just thought I would mention that... :cool:

Holla,
The Rev
February 13, 2006 @ 02:47:22

Inactive User

the forum isnt FULLY set up yet...it will be in due time..so for now..its just going to be a minor set back..

thanks!!

chris
February 13, 2006 @ 04:54:21

Inactive User

Hi, not sure if u are aware of this but say im viewing the forum from the main index, whenever i click any of the sub forums i get this error:

Unable to add cookies, header already sent.
File: /home/thehype/public_html/forum/forumdisplay.php
Line: 105

but if i click the links to the latest post on the right i can view it fine.
February 13, 2006 @ 04:56:00
yup, we'll try to fix it tomorrow...

sorry about the inconvience

HYPEBEAST.COM

February 13, 2006 @ 05:05:32

Inactive User

coolcool, the new vbullentin forums look quite nice!!
although just wondering if there anyway to access the old forums?
as i was waiting on reply to a thread about bapesta sizing an kinda still need to know the answer hah (how do bapesta's fit compaired to dunks) if ya can help, pm me! cheers
February 13, 2006 @ 05:27:38

Inactive User

Unable to add cookies, header already sent.
File: /home/thehype/public_html/forum/forumdisplay.php
Line: 105

still keep getting this errorsmh
hope you guyz fix it soon so i can post normal again:D
February 13, 2006 @ 06:48:13

Inactive User

now i can only view the bape subforum haha
April 27, 2010 @ 16:04:26
lol
Please login first to reply.
x