Please activate html and IMG Code!!

Inactive User

Feb 13, 2006 @ 01:48
You can't post pics or any images here without enabling html and IMG Code so can you enable it please? ;)

Thanks,
The Rev

Inactive User

Feb 13, 2006 @ 02:13
haha i like your sig..working on it now..as you know the new forum went up..so were working out all the kinks and bugs...sorry..

-chris

Inactive User

Feb 13, 2006 @ 02:17
Actually IMG is enabled on posts but it isn't allowed in sigs, and html is totally disabled. Just thought I would mention that... :cool:

Holla,
The Rev

Inactive User

Feb 13, 2006 @ 02:47
the forum isnt FULLY set up yet...it will be in due time..so for now..its just going to be a minor set back..

thanks!!

chris

Inactive User

Feb 13, 2006 @ 04:54
Hi, not sure if u are aware of this but say im viewing the forum from the main index, whenever i click any of the sub forums i get this error:

Unable to add cookies, header already sent.
File: /home/thehype/public_html/forum/forumdisplay.php
Line: 105

but if i click the links to the latest post on the right i can view it fine.
Feb 13, 2006 @ 04:56
yup, we'll try to fix it tomorrow...

sorry about the inconvience

HYPEBEAST.COM

Inactive User

Feb 13, 2006 @ 05:05
coolcool, the new vbullentin forums look quite nice!!
although just wondering if there anyway to access the old forums?
as i was waiting on reply to a thread about bapesta sizing an kinda still need to know the answer hah (how do bapesta's fit compaired to dunks) if ya can help, pm me! cheers

Inactive User

Feb 13, 2006 @ 05:27
Unable to add cookies, header already sent.
File: /home/thehype/public_html/forum/forumdisplay.php
Line: 105

still keep getting this errorsmh
hope you guyz fix it soon so i can post normal again:D

Inactive User

Feb 13, 2006 @ 06:48
now i can only view the bape subforum haha
Apr 27, 2010 @ 16:04
lol
Please login first to reply.